Каталог книг XIX века с экслибрисами и суперэкслибрисами

© Тамбовская областная универсальная научная библиотека им. А.С. Пушкина
Оптимизировано для мониторов с разрешением 1024х768 (96 точек/дюйм)
www.tambovlib.ru


К НИГИ С ЭКСЛИБРИСАМИ, хранящиеся в фонде Тамбовской областной универсальной научной библиотеки имени А.С. Пушкина (ТОУНБ) — одна из интересных страниц богатой истории культуры Тамбовского края. Тамбовская областная универсальная научная библиотека имени А.С. Пушкина, являясь правопреемницей Тамбовской публичной библиотеки, основанной в 1830 г., и [image] Нарышкинской читальни, основанной в 1892 г., на протяжении всей 175-летней истории пополняла свои фонды, получая дары, в составе которых были книги с экслибрисами и суперэкслибрисами. В настоящее время в фондах ТОУНБ им. А.С. Пушкина хранятся несколько тысяч таких экземпляров, все они отражены в тематической картотеке «Книги с экслибрисами».

В данном каталоге, первом подобного рода в ТОУНБ им. А.С. Пушкина, представлены книги XIX века с экслибрисами и суперэкслибрисами, владельцы которых связаны с Тамбовским краем (родились, жили или бывали). Именно этот факт определил построение настоящего каталога — в алфавите владельцев книжных коллекций или отдельных экземпляров.

Структура каталога:

  • краткая справка о владельце книг;
  • состав коллекции, время ее поступления в библиотеку;
  • библиография книг в алфавите авторов или заглавий;
  • изображение экслибрисов, суперэкслибрисов; титульных листов, форзацев отдельных книг; автографов и дарственных надписей.

Ограничения в отборе:

  • не представлены книжные знаки. Исключение сделано лишь для книжного знака тамбовской публичной библиотеки;
  • в каталоге не приводится полный список книг, так как в ТОУНБ им. А.С. Пушкина имеются каталоги на отдельные коллекции. Дано несколько описаний наиболее интересных изданий.

ТАМБОВСКАЯ ПУБЛИЧНАЯ БИБЛИОТЕКА
Книжный знак Тамбовской Публичной библиотеки

Один из первых книжных знаков на Тамбовщине относится к 1833 году. Это ярлык-наклейка публичной библиотеки.

16 декабря 1830 года в Тамбове была учреждена публичная библиотека. В 1833 году она открылась для читателей. На первых книгах публичной библиотеки был наклеен книжный знак: «Тамбовской Публичной Библиотеки № …». Текст заключен в узорную наборную рамку прямоугольной формы. Хотя этот экслибрис не имеет рисунка, но сам факт его использования говорит о стремлении украсить книгу, подтвердить ее принадлежность.

Суперэкслибрис Тамбовской публичной библиотеки
Позже на корешках книг общественной библиотеки появился суперэкслибрис «ТПБ» (Тамбовская Публичная Библиотека). В ХХ веке для ТОУНБ им. А.С. Пушкина были выполнены еще два экслибриса художниками А.С. Черновым и В.В. Беркетовым (экслибрис библиотеки на титуле). В настоящее время в фонде ТОУНБ им. А.С. Пушкина хранится около 40 экземпляров изданий с книжными знаками публичной библиотеки, из них 8 экземпляров книг XIX века с экслибрисами «Тамбовской Публичной Библиотеки № …», наклеенными на форзацах. Это:

Державин, Гавриил Романович (1743–1816).
Анакреонтические песни Державина. — Пг., 1804. — 158, [13] с.: ил., грав. тит. л.

Исторические записки императрицы Иозефины Марии-Роз Ташер де ла Пажери. Собранные девицею М.А. Норманд. Ч. 1. — М., 1828. — 279 с.

Львов, Павел Юрьевич (1770–1825).
Храм Славы Российских краев… / Сочинение П. Львова. — СПб., 1803. — XXXXVI, 78 с. [5] c., грав. тит.л.

Озеров, Владислав Александрович (1769–1816).
Сочинения В.А. Озерова: [В 2-х ч.] — 4-е изд. — СПб., 1827.
Ч. 1. — [6], L, V, VII, 131 с., грав. тит. л., 1 л. факс.
Ч. 2. — [8], 202.

Озеров, Владислав Александрович
Сочинения Озерова: [В 3-х ч.] — 5-е изд., доп. и сверенное по рукописям автора. — Спб., 1828.
Ч. 1. — [8], 120, 3 л. ил.
Ч. 2. — [8], 168 с., 2 л. ил.
Ч. 3. — [6], 160 с.

Путешествие в Индию и Персию… / Пер. с англ. кн. А. Голицина. — М., 1803. — 283., VIII.

Путешествие Г. дю Пати в Италию в 1785 году. Ч. 1. — 3-е изд. — М., 1817. — 265, VI.

Раевский, Андрей Федосеевич (17? — 1822).
Воспоминания о походах 1813 и 1814 годов / соч. Андрея Раевского… [В 2 ч.]. — М., 1822.
Ч. 1. — 162, [2] c.,
Ч. 2. — 120 с.

Экслибрис Д.П. Бутурлина

БУТУРЛИН ДМИТРИЙ ПЕТРОВИЧ (1763–1829) — граф, библиограф, библиофил, отличался энциклопедическими знаниями.

После смерти матери Марии Романовны, урожденной Воронцовой, с двух лет жил в доме своего дяди Александра Романовича Воронцова.

В 1793 г. Дмитрий Петрович женится на Анне Артемьевне Воронцовой (1777–1854), дочери графа Артемия Ивановича Воронцова.

Одним из увлечений графа было собирание книг. В его библиотеке имелись редкие издания XVIII века; хранились многие документы из фамильного архива Воронцовых.

Село Воронцовка Тамбовской губернии — родовое имение Артемия Ивановича Воронцова считалось одним из лучших дворянских усадеб Тамбовской губернии XIX века. В господском доме хранились великолепная галерея фамильных портретов рода Воронцовых, богатая библиотека нескольких его поколений.

Анна Воронцова, графиня Бутурлина

В секторе редкой книги хранится книга с экслибрисом графа Д. Бутурлина и надписью на авантитуле «Анна Воронцова, графиня Бутурлина» на французском языке.

Ferrand Antoine.
L'esprit de l'histoire; ou Lettres politiques et mopales d'un pеre a son fils. Tome 1. — Paris, 1805. — XX, 474. — Ферранд А. Дух истории или морально-политические письма. — Т. 1. — Париж, 1805 г. — ХХ, 474 с.

В период национализации дворянских усадеб 1918–1920 гг. книга попала в Тамбовскую губернскую центральную библиотеку.

Суперэкслибрис Л.А. Воейкова

ВОЕЙКОВ ЛЕОНИД АЛЕКСЕЕВИЧ (1818–1886) — библиограф, библиофил, внук выдающегося деятеля русской культуры конца XVIII века Н.А. Львова. После окончания Царскосельского лицея (1838 г.) поселился в своем имении Ольшанка Тамбовской губернии, серьезно занявшись сельским хозяйством, статистическим изучением Тамбовской губернии. Его библиотека насчитывала более трех тысяч томов. Она включала книги по истории России, ее военному прошлому; о жизни и деятельности русских монархов, полководцев, ученых, путешественников. Все экземпляры в превосходных полукожаных переплётах с обязательным суперэкслибрисом «Л.В.» (Леонид Воейков) на корешке, позволяющем определить владельческую принадлежность издания.

Автограф Л.В. Воейкова
Выполняя завещание Л.А. Воейкова, его наследники в 1892 году передали книги г. Тамбову, в Нарышкинскую Особую библиотеку.

В фонде сектора редкой книги ТОУНБ им. А.С. Пушкина выделена коллекция книг Л.А. Воейков, которая насчитывает около 350 экземпляров изданий на русском языке.
Среди них:

Воейков, Леонид Алексеевич (1818–1886).
Сборник материалов для описания Тамбовской губернии / Сост. Леонид Воейков. — СПб., 1872. — XXIV, 192 с.

Прыжов, Иван Гаврилович (1827–1885).
История кабаков в России в связи с историей русского народа. — СПб. — М., 1868. — 320 с.

Чичерин, Борис Николаевич (1828–1904).
Областные учреждения России в XVII-м веке / Соч. Б. Чичерина. — М., 1856. — [5], III, 592, II с.

Экслибрис Н.С. Всеволжского

ВСЕВОЛЖСКИЙ НИКОЛАЙ СЕРГЕЕВИЧ (1772–1857 гг.) — библиофил, владелец типографии в Москве. Имел наследственную библиотеку универсального содержания на русском и иностранных языках. Сын Н.С. Всеволжского, Владимир Николаевич Всеволжский, был женат на Н.М. Беклемишевой, представительнице знатного тамбовского дворянского рода. Их дочь Софья унаследовала от тетки по материнской линии А.Н. Топорниной (урожденной Беклемишевой) имение Беклемишевку в Кирсановском уезде Тамбовской губернии, где находилась часть наследственной библиотеки.

В редком фонде имеются книги с гербовым экслибрисом-наклейкой (нач. XIX в.) Н.С. Всеволжского.

Les beaux-arts en Angleterre. — Paris, 1807.
Tome premier. — 304.
Tome second. — 334.

Искусство Англии. — Париж, 1807.
Т. 1. — 304 с.
Т. 2. — 334 с.

Abrege de la vie des peintres, par Dargenville, avec la notice de leurs ouvrages, ornе de figures. — Tome second. — Paris. — 720. — Краткий обзор жизни художников. — Т. 2. — Париж, б.г. — 720 с.

Суперэкслибрис А.В. Вышеславцева

ВЫШЕСЛАВЦЕВ АЛЕКСЕЙ ВЛАДИМИРОВИЧ (1831–1888) — один из представителей Тамбовского дворянского рода Вышеславцевых, искусствовед, писатель, путешественник, меценат, коллекционер.

Его богатая библиотека состояла из книг по искусству эпохи Возрождения второй половины XIX века на русском, французском, итальянском языках. Книги заключены в кожаные переплеты; в нижней части корешков оттиснут суперэкслибрис: «А.В.» или готический: «AW», указывающий на их владельческую принадлежность.

В 1895 году личная библиотека А.В. Вышеславцева передана в качестве дара его наследниками в Нарышкинскую особую библиотеку г. Тамбова.

В настоящее время коллекция книг с суперэксибрисом А.В. насчитывает 260 экземпляров на иностранных языках и один на русском языке. Это:

Вышеславцев, Алексей Владимирович.
Сутки на Малаховом кургане: 20 мая 1855 года [Очерк] — СПб., 1856. — 17 с.

Экслибрис Г.Р. Державина

ДЕРЖАВИН ГАВРИИЛ РОМАНОВИЧ (1743–1816 г.) — государственный деятель, поэт, правитель Тамбовского наместничества (1786–1788 гг.) оставил заметный след в культурной истории нашего края.

Богатое книжное собрание поэта составляли редкие прижизненные издания М. Ломоносова, А. Сумарокова, В. Майкова, М. Хераскова и других авторов, словари, книги по истории, словесности, журналы. У большинства книг общие переплёты, все они кожаные, реже полукожаные, на корешках золотое тиснение, что придавало книгам общую нарядность. Часть журналов имеют картонный переплет, на корешке у верхнего обреза, прямоугольный ярлык-наклейку (относящуюся к началу XIX века) с названием журнала, годом издания и суперэкслибрисом «Г.Д.» (Гаврила Державин), подчеркивающий владельческую принадлежность издания.
Автограф Г.Р. Державина
Это:

Вестник Европы — М., 1805; 1806; 1808; 1809 гг.
Журнал полезных изобретений в искусствах… — М., 1806 г.
Московский зритель. — М., 1806 г.
Сын Отечества. — М., 1812 г.; 1813 г.; 1814 г.
Цветник. — М., 1809 г.

После смерти Г.Р. Державина часть книг из личной библиотеки поэта попала к родственнику Дарьи Алексеевны (второй жены Г.Р. Державина) Д.В. Поленову и в составе его библиотеки была передана г. Тамбову в Нарышкинскую Особую библиотеку.

В фонде сектора редкой книги выделена коллекция Г.Р. Державина, включающая 90 экземпляров книг и около 200 экземпляров журналов. Работа по выявлению изданий из личной библиотеки поэта продолжается.

Экслибрис В.М. Жемчужникова

ЖЕМЧУЖНИКОВ ВЛАДИМИР МИХАЙЛОВИЧ (1830–1884 гг.) — поэт, издатель, сотрудник журналов «Современник», «Отечественные записки».

Вместе с братом Алексеем Михайловичем Жемчужниковым и двоюродным братом А.К. Толстым участвовал в создании произведений под псевдонимом Козьма Прутков. Один из издателей первого «Полного собрания сочинений Козьмы Пруткова».

Предположительно бывал в Тамбове и в имении племянницы Ольги Алексеевны Баратынской в д. Ильиновке Кирсановского уезда Тамбовской губернии.

Автограф В.М. Жемчужникова

В секторе редкой книги имеется книга с экслибрисом-наклейкой, на котором изображен герб рода Жемчужниковых работы известного художника-гравера XIX века Меркина Ф.А. и подписью владельца.

Tocqueville Alexis.
L'ancien regime et la revolution. — Troisieme edition. — Paris, 1857. — 479. — Токвиль, Алексис (1805–1859). Старый порядок и революция. — 3-е изд. — Париж, 1857. — 479 с.

Суперэкслибрис А.П. Кугушева

КУГУШЕВ АЛЕКСЕЙ ПЕТРОВИЧ — князь, поэт, переводчик, из тамбовских дворян, владелец имения, конных заводов в с. Куньи Липяги Тамбовского уезда. А.П. Кугушев имел богатую библиотеку, состоящую из произведений русских и зарубежных классиков, книг по истории России, географии, словесности на русском, французском и немецком языках. Все издания заключались в полукожаные, иногда тканевые переплеты; корешки книг украшались буквенными суперэкслибрисами «А.К.» (Алексей Кугушев), подтверждая их владельческую принадлежность. Часть библиотеки А.П. Кугушева находилась в тамбовском родовом имении.

Автограф А.П. Кугушева

В 1918 году, после национализации дворянских усадеб, часть книг попала в Тамбовское губернское книгохранилище.

В секторе редкой книги ТОУНБ им. Пушкина выделена коллекция книг с суперэкслибрисом «А.К.» на русском языке (около 300 экз.).

Работа над выявлением изданий из личной библиотеки А.П. Кугушева на французском и немецком языках продолжается.
Среди книг этой коллекции:

Гюмберг, Эме.
Живописная Япония / Эме Гюмберга с 132 рисунками; [пер.с фр.] — СПб., 1870. — VIII, [2], 414 c.: ил., 12 л. карт.

Капнист, Василий Васильевич (1757–1823).
Сочинения Капниста. — СПб. — 632, IV с. — (Полное собрание сочинений русских авторов).

Кугушев, Алексей Петрович.
Стихотворения. — М., 1896. — VII, [2], 289.

Пушкин, Александр Сергеевич (1799–1837).
Сочинения А.С. Пушкина с объяснениями их и сводом отзывов критики: [В 5-ти т.]. — М., 1887. —
Т. 5: Прозаические сочинения. — Письма. — 632 с.

Экслибрис Ланских

ЛАНСКИЕ — старинный дворянский род, хорошо известный в Тамбовском крае.

Ланской Василий Сергеевич (1753–1831) — государственный деятель, тамбовский губернатор (1796–1797).

Ланской Павел Александрович — брат жены А.А. Пушкина (сына поэта), владелец д. Николаевка Тамбовского уезда; Тамбовский губернский предводитель дворян.

Ланской Петр Петрович (1799–1874 гг.) — владелец имения в с. Арапово Тамбовского уезда, был женат на вдове А.С. Пушкина Н.Н. Гончаровой. Известно, что дети поэта бывали в поместье отчима, пользовались библиотекой, хранящейся в имении. Она включала произведения русских и зарубежных классиков, литературу по истории России, военной науке.

Геральдический знак рода Ланских передавался из поколения в поколение, украшая кожаные переплеты книг, подчеркивая их владельческую принадлежность.

На сегодняшний день выявлено 18 экземпляров книг с экслибрисом Ланских на иностранных языках.

Beaumarchais.
Oeuvres choisies. — Tome nroisieme. — Paris, 1818. — 317. — Бомарше, Пьер Огюстен (1732–1799). Избранные произволения. — Т. 3. — Париж, 1818. — 317 с.

Баратынский, Евгений Абрамович (1800–1844).
Сочинения Евгения Абрамовича Баратынского: [В 3 ч.]. С портретом автора, снимком его почерка, его письмами… — М., 1869. — Х, 519 с., 1 л. факс.

Экслибрис государя-императора Николая II

НИКОЛАЙ II /РОМАНОВ/ (1868–1918 гг.) — российский император (с 1894-1917 гг.). Посещал Тамбовскую губернию в июле 1903 г., июле 1904 г., декабре 1914 г.

Имел несколько библиотек: в Зимнем дворце, в Царском селе, в Могилевской ставке, которые включали литературу по искусству, философии, истории, сельскому хозяйству, медицине, справочники на русском и иностранном языках.

В редком фонде имеются книги с экслибрисом-наклейкой (сер. XIX в.) с изображением императорской короны с сиянием и вензелем «Н.А.», принадлежащие одной из библиотек Николая II, которые переданы в Нарышкинскую Особую библиотеку в составе коллекции Д.В. Поленова. Издания отличает изящный цельнокожаный переплет темно-зеленого цвета, золотое тиснение корешков, золотые обрезы.

В память пребывания Государя императора Александра II в Вильно: 6 и 7 сентября 1858 г. Издание Виленской Археологической Комиссии. — Вильно, 1858. — 181, [3] с.

Гаряинов, А.
Что такое г. Тиер и нашествие его на Россию / А. Гаряинова. — СПб., 1858. — 86, [5] c.

Экслибрис А.Н. Норцова

НОРЦОВ АЛЕКСЕЙ НИКОЛАЕВИЧ (1859–1922) — историк, поэт, писатель, библиофил, генеалог тамбовского дворянства, родился в родовом имении Березовка-Сабуровка Кирсановского уезда Тамбовской губернии.

Автограф А. Н. Норцова
Личная библиотека А.Н. Норцова насчитывала более 4 тысяч томов книг по истории, философии, истории религии, этнографии, истории дворянских родов Тамбовщины. Сохранившаяся ее часть в количестве 60 экземпляров образует книжную коллекцию А.Н. Норцова. Книги отличает владельческий суперэкслибрис на корешке в виде тиснения из букв «А.Н.», либо фамилии владельца: «А. Нарцев».

На форзаце ряда изданий имеется гербовый экслибрис-наклейка Норцовых, неизвестного художника начала ХХ века.

После национализации дворянских усадеб (1918–1920 гг.) часть книг попала в Тамбовское губернское книгохранилище.
Среди них:

Минаев, Иван Павлович (1840–1890).
Буддизм: Исследования и материалы / Соч. И.П. Минаева. — СПб., 1887. — 280 с.

Всеобщая история литературы. Составлена по источникам и новейшим изследованиям… / Под ред. В.Ф. Корша. — СПб., 1880–182. — Т. 1–4.

Столетие Военного Министерства, 1802–1902. [Т. 3]: Военные министры и главноуправляющие военною частью в России с 1701 по 1910 годы. — СПб., [1910]. — 316 с., 30 л. портр.

Экслибрис Д.В. Поленова

ПОЛЕНОВ ДМИТРИЙ ВАСИЛЬЕВИЧ (1806–1878) — дипломат, археограф, библиофил, член Российской Академии Наук, отец художника В.Д. Поленова.

Библиотека Д.В. Поленова универсальна по содержанию. Это книги по истории России и славянских государств, истории христианства и других религий, истории законодательства, этнографии, нумизматики. Широко представлена русская классическая литература: сочинения Д. Фонвизина, Н. Гоголя, В. Жуковского и др.

В 1892 году сын Д.В. Поленова по завещанию отца передал библиотеку городу Тамбову в Нарышкинскую Особую библиотеку.

Все книги из коллекции Д.В. Поленова отмечены экслибрисом-наклейкой, представляющим собой монограмму из трех букв «ДВП». Авторство экслибриса принадлежит В.Д. Поленову.
Среди них:

Геннадии, Григорий Николаевич (1826–1880).
Библиографический список всех произведений А.С. Пушкина, дополнения, черновые отрывки… / Сост. Г. Геннадии. — СПб., 1860. — 114, 171 с.

Ироическая песнь о походе на половцов удельного князя Новагорода — Северскаго Игоря Святославича, писанная старинным русским языком в исходе XII столетия… — М., 1800. — VIII, 46 с.
Пушкин, Александр Сергеевич (1799–1837).
Стихотворения Александра Пушкина. Ч. 4. — СПб., 1835. — 189 с.

Экслибрис С.Г. Строганова

СТРОГАНОВ СЕРГЕЙ ГРИГОРЬЕВИЧ (1794–1882 гг.) — государственный деятель, археолог, меценат, коллекционер книг, картин, икон, монет. Его библиотека включала литературу по истории, изобразительному искусству, археологии, нумизматике на русском и иностранных языках, рукописи. Часть книг была наследована от А.С. Строгонова и других родственников. В 1851 году граф С.Г. Строганов унаследовал от своей тетки, графини С.И. Местр (урожд. Загряжской) тамбовское имение Знаменское (Кариан) (ныне р/п Знаменка).

В секторе редкой книги имеется книга с гербовым экслибрисом-наклейкой с надписью «Граф Сергий Строганов» и дарственной надписью.
Дарственная надпись Гр.Строганову от Батюшки

Petzholdt Alexander.
Beitrege zur Kenntniss des Inneren von Russland, zunеchst in landwirthschaftlicher Hinsicht. — Lpz, 1851. — 192 . — Петцхольдт Александр. Статьи о глубинке России, прежде всего в отношении сельского хозяйства. — Лейпциг, 1851. — 192 с., ил., карта.

Экслибрис Тамбовской областной универсальной научной библиотеки им. А.С. Пушкина
Каталог Тамбовской публичной библиотеки. 1842 г.
Каталог Тамбовской
публичной библиотеки.
1842 г.
Сектор редкой книги ТОУНБ им. А.С. Пушкина
Сектор редкой книги
ТОУНБ им. А.С. Пушкина
Книга с книжным знаком ТПБ
Первый экслибрис
Тамбовской публичной библиотеки
Одна из книг XIX в. с первым экслибрисом Тамбовской библиотеки
Одна из книг XIX в.
с первым экслибрисом Тамбовской библиотеки
Книга из коллекции Д.П. Бутурлина с его экслибрисом
Книга из коллекции
Д.П. Бутурлина с его экслибрисом
Суперэкслибрис Л.В. Воейкова
Суперэкслибрис
Л.В. Воейкова
Книги из коллекции Л.В. Воейкова
Книги из коллекции
Л.В. Воейкова
Л.В. Воейков. Сборник материалов для описания Тамбовской губернии
Л.В. Воейков. Сборник материалов для описания Тамбовской губернии
И.Г. Пыжов. История кабаков в России
И.Г. Прыжов. История кабаков в России...
Книга из коллекции<br> Н.С. Всеволжского
Книга из коллекции
Н.С. Всеволжского
Книги из коллекции А.В. Вышеславцева
Книги из коллекции
А.В. Вышеславцева
А.В. Вышеславцев. Сутки на Малаховом кургане
А.В. Вышеславцев.
Сутки на Малаховом
кургане
Книги из коллекции Г.Р. Державина
Журналы из коллекции
Г.Р. Державина
Ежемесячное издание<br>
Ежемесячное издание
"Московский зритель"
Книга из коллекции В.М. Жемчужникова
Книга из коллекции
В.М. Жемчужникова
Книги из коллекции А.П. Кугушева
Книги из коллекции
А.П. Кугушева
Сочинения А.С. Пушкина из коллекции А.П. Кугушева
Сочинения
А.С. Пушкина
А.П. Кугушев. Стихотворения
А.П. Кугушев.
Стихотворения
Сочинения Евгения Абрамовича Баратынского из коллекции Ланских
Сочинения Евгения Абрамовича Баратынского
Книга из библиотеки Николая II
Книга из библиотеки
Николая II
Книги из коллекции А.Н. Норцова
Книги из коллекции
А.Н. Норцова
Столетие Военного Министерства
Столетие Военного Министерства
Слово о полку Игореве из коллекции А.Н. Норцова
"Слово о полку Игореве".
1800 г. из коллекции
Д.В. Поленова
Стихотворения Александра Пушкина. 1835 г. Прижизненное издание.
Стихотворения Александра
Пушкина. 1835 г.
Прижизненное издание.
Статьи о глубинке России (Тамбовская губерния)
Статьи о глубинке
России
(Тамбовская губерния)

Список использованной литературы

1. Альманах библиофила / Гл. ред. Е.И. Осетров; Худ. В.В. Вагин. Вып. 20. — М., 1986. — 327 с.
2. Большая Энциклопедия. Словарь общероссийских сведений по всем отраслям знания / под ред. С.Н. Южакова и проф. П.Н. Милюкова. Т. 2. — 6-е изд. — СПб., б.г. — 794 с.
3. Воронцовы — два века в истории России. Труды Воронцовского общества. Вып. 4. — Петушки, 1999. — 160 с.
4. Дворянские роды Российской империи. Т. 1.: Князья. — СПб., 1993. — 343 с.
5. Дубасов, И.И. Очерки из истории Тамбовского края. — Тамбов, 1993. — 444 с.
6. Из литературного прошлого: Избр. произведения писателей — Тамбовцев XIX в… / Сост. Б. Илёшин. — Тамбов, 1956. — 152 с.: ил., портр.
7. Кученкова, В.А. Неизвестный Тамбов. — Тамбов, 1993. — 222 с.
8. Молчанова, Г.А. Старый Тамбов от А до Я. — Тамбов, 2004. — 320 с.
9. Новотомниково / Научн. Ред. Ю.А. Mизис. — Воронеж, 2002. — 160 с.
10. Норцов, А.Н. Материалы для истории дворянских родов Мартыновых и Слепцовых с их ветвями… / А.Н. Норцова… — Тамбов, 1904. — [888 с. разд. паг.]., 2 л. табл., 15 л. портр.
11. Параделов, М.Я. Адресная книга русских библиофилов. — М., 1904. — 180 с.
12. Старый Тамбовский книжный знак: Каталог выставки. — Тамбов, 1986. — [8] л.
13. Тамбовская энциклопедия / Гл. научный ред. Л.Г. Протасов. — Тамбов, 2004. — 704 с.: ил., карты.
14. Иваск, У.Г. Частные библиотеки в России. Ч. 2. — Приложение к «Русскому библиофилу» 1911 г. — СПб, 1912. — 80 с.: портр.
15. Федорченко, В. Дворянские роды, прославившие отечество. — М., 2001. — 463 с.
16. Экслибрисы и штемпели частных коллекций в фондах Исторической библиотеки / Сост. В.В. Кожухова; ред. М.Д. Афанасьев; ГПИБ-ка России. — М., 2001. — 118 с.: ил.
17. Энциклопедический словарь / Под ред. проф. И.Е. Андреевского; Изд. Ф.А. Брокгауз, И.А. Ефрон. Т. 5–7. — СПб., 1891–1892.

Руководитель проекта: М.В. Сабетова. Составители: О.В. Горелкина, Т.Ю. Дмитриева.
Фотографии, компьютерная верстка: Р.Ю. Просветов.